<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi per contrastarli? - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="http://www.greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="http://www.greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="http://www.greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="http://www.greenreport.it/feed/atom/" />
						
	    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Immigrazione e conflitti quanto hanno a che fare con il cambiamento climatico? Da questa domanda sono partiti Grammenos Mastrojeni, diplomatico italiano, coordinatore per l&#039;eco-sostenibilità della Cooperazione allo Sviluppo, e Antonello Pasini, fisico teorico, ricercatore dell&#039;Istituto sull&#039;inquinamento atmosferico"/>
<link rel="canonical" href="http://www.greenreport.it/news/clima/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi per contrastarli? - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="og:description" content="Immigrazione e conflitti quanto hanno a che fare con il cambiamento climatico? Da questa domanda sono partiti Grammenos Mastrojeni, diplomatico italiano, coordinatore per l&#039;eco-sostenibilità della Cooperazione allo Sviluppo, e Antonello Pasini, fisico teorico, ricercatore dell&#039;Istituto sull&#039;inquinamento atmosferico" />
<meta property="og:url" content="http://www.greenreport.it/news/clima/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/" />
<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="article:section" content="Clima" />
<meta property="article:published_time" content="2018-05-10T15:42:16+02:00" />
<meta property="og:image" content="http://www.greenreport.it/wp-content/uploads/2018/05/mediterraneo-downtown.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Immigrazione e conflitti quanto hanno a che fare con il cambiamento climatico? Da questa domanda sono partiti Grammenos Mastrojeni, diplomatico italiano, coordinatore per l&#039;eco-sostenibilità della Cooperazione allo Sviluppo, e Antonello Pasini, fisico teorico, ricercatore dell&#039;Istituto sull&#039;inquinamento atmosferico" />
<meta name="twitter:title" content="Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi per contrastarli? - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta name="twitter:image" content="http://www.greenreport.it/wp-content/uploads/2018/05/mediterraneo-downtown.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greenreport: economia ecologica e sviluppo sostenibile &raquo; Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi  per contrastarli? Feed dei commenti" href="http://www.greenreport.it/news/clima/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='reset-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/reset.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/all.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/print.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=c1457502e15568f78fa531e30852b4d6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"http:\/\/www.greenreport.it","templateUrl":"http:\/\/www.greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/main.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<link rel='https://api.w.org/' href='http://www.greenreport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.greenreport.it/?p=104911' />
<link rel="alternate" type="application/json+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Fclima%2Fguerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Fclima%2Fguerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.greenreport.it/?wordfence_lh=1&hid=16295C924A4E696EF93EFB9070F3EA4C');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 422971,
					siteId: 352522,
					lang: 'it',
					reloadOnConsent: true,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">// <![CDATA[
	    	var switchTo5x = true;
		// ]]></script>
	    <script class="" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">// <![CDATA[
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		// ]]></script>
	    
	    <!-- Zantip -->
	    <script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script>
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script class="" type="text/javascript">// <![CDATA[
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
// ]]></script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
		</style>
	    	    
	</head>
	<body class="post-template-default single single-post postid-104911 single-format-standard section-greentoscana">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    http://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    http://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("http://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">// <![CDATA[
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    // ]]></script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->		
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">
						
						<div style="float:left; margin-right:5px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
							
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
                        <div style="float:left; margin-left:5px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
								
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="http://www.greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="http://www.distrettoenergierinnovabili.it/der/s/cosvig/" target="_blank">
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="http://www.greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="http://www.greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="http://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_larepubblica.jpg" width="87" height="18" alt="" />
						</a>
						<br />
						<a title="CO2Web - sito a emissioni zero" href="http://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="http://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-greentoscana-container"><ul id="menu-menu-greentoscana" class=""><li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a href="http://www.greenreport.it/greentoscana">Home Toscana</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-468"><a href="http://www.greenreport.it">Nazionale</a></li>
</ul></nav>				<!-- #nav-main -->
				
				<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="http://www.greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="http://www.greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="http://www.greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="http://www.greenreport.it/category/news/clima/">Clima</a></li><li><a href="http://www.greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="http://www.greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="http://www.greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="http://www.greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="http://www.greenreport.it/category/news/energia/">Energia</a></li><li><a href="http://www.greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="http://www.greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="http://www.greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="http://www.greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="http://www.greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="http://www.greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">	

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.0.4 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="http://www.greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="http://www.greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Clima." href="http://www.greenreport.it/category/news/clima/" class="taxonomy category">Clima</a>&nbsp;&raquo;&nbsp;Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi  per contrastarli?</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_googleplus_hcount' displayText='Google +'></span>
		<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
	</div>
	<!-- share -->
	
	<ul>
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
		<li>
			<a id="print-page" href="javascript:window.print();return false;" title="Stampa questa pagina">Stampa questa pagina</a>
		</li>
	</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="http://www.greenreport.it/news/clima/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Clima&nbsp;|&nbsp;Comunicazione&nbsp;|&nbsp;Economia ecologica&nbsp;|&nbsp;Geopolitica&nbsp;|&nbsp;Rifiuti e bonifiche</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello"></p>
			
			<h1>Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi  per contrastarli?</h1>
			
			<p class="catenaccio">L’edizione 2018 di “Mediterraneo Downtown”, appena conclusasi a Prato, ha contato diversi incontri dedicati all’ambiente</p>
			<p class="data">[10 maggio 2018]</p>
			
						
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="http://www.greenreport.it/wp-content/uploads/2018/05/mediterraneo-downtown-1024x683.jpg">
								<img width="320" height="234" src="http://www.greenreport.it/wp-content/uploads/2018/05/mediterraneo-downtown-320x234.jpg" class="border-1 wp-post-image" alt="" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>Immigrazione e conflitti quanto hanno a che fare con il cambiamento climatico? Da questa domanda sono partiti Grammenos Mastrojeni, diplomatico italiano, coordinatore per l&#8217;eco-sostenibilità della Cooperazione allo Sviluppo, e Antonello Pasini, fisico teorico, ricercatore dell&#8217;Istituto sull&#8217;inquinamento atmosferico del Cnr, docente di Fisica del clima e di Sostenibilità ambientale, per il loro libro “<em>Effetto serra, effetto guerra: Clima, conflitti, migrazioni: l&#8217;Italia in prima linea</em>”, al centro di uno dei talk della seconda edizione del festival “Mediterraneo Downtown” che si è tenuto dal 3 al 6 maggio a Prato e che ha contato diversi incontri dedicati all’ambiente, uno dedicato all’economia circolare, uno, appunto,  ai cambiamenti climatici e le migrazioni.</p>
<p>Le aree da cui arrivano i migranti che approdano in Europa hanno tutte qualcosa in comune: stanno già subendo in maniera forte gli effetti del cambiamento climatico in atto. Desertificazione, usura del suolo, scarsità di risorse idriche sono tra le prime cause di guerre nazionali e internazionali (si stima che oggi al mondo ci siano ben 79 conflitti legati a questioni ambientali) e contribuiscono al peggioramento della qualità della vita e all&#8217;aumento della povertà di intere popolazioni.</p>
<p>«Abbiamo cominciato da questa considerazione – ha spiegato Mastrojeni all&#8217;incontro a cui ha partecipato anche Giovanni Simoni, imprenditore nel campo delle rinnovabili e rappresentante di Elettricità Futura, la principale associazione del mondo elettrico italiano – per arrivare a un importante conclusione: se abbandoniamo l&#8217;Africa al suo destino e costruiamo un muro per arginare l&#8217;immigrazione, creeremo soltanto una bomba esplosiva che prima o poi ci colpirà. Eppure è scientificamente provato che basterebbe poco per adottare soluzioni che apporterebbero benefici non solo all&#8217;ambiente, sia globalmente che localmente, ma anche all&#8217;economia italiana e agli altri Paesi del Mediterraneo: sarebbe sufficiente avviare una cooperazione tra piccole e medie imprese italiane, paesi del Sahel e del Maghreb sia per incentivare la costruzione di impianti di energia solare ed eolica che per rivitalizzare il suolo, con costi bassissimi e ottimi risultati su tutti i fronti».</p>
<p>Una collaborazione con l&#8217;obiettivo comune di proteggere l&#8217;ambiente che porterebbe effetti positivi a cascata: aumento del Pil, miglioramento del clima e delle condizioni di vita, diminuzione dei conflitti. Totalmente d&#8217;accordo anche Simoni, che ha sottolineato come le imprese che si occupano di energie rinnovabili stanno già lavorando per rimuovere gli ostacoli burocratici e finanziari per approdare in Marocco e in Tunisia e mettere in piedi un network di imprese del Mediterraneo che lavorino per uno sviluppo sostenibile.</p>
<p>E imprese, istituzioni e popolazione locale stanno già lavorando insieme in Toscana, dove si vedono i primi suoi frutti del progetto “Arcipelago Pulito”, partito lo scorso 20 aprile, frutto di un accordo tra Regione Toscana, Ministero dell&#8217;ambiente, Unicoop Firenze (che finanzia i pescatori con i ricavi della vendita dei sacchetti biodegradabili del banco della frutta e della verdura), Legambiente, Autorità portuale del Mar Tirreno Settentrionale, Labromare (concessionaria per il porto di Livorno per la pulizia degli specchi acquei portuali), Direzione marittima della Toscana, azienda di raccolta dei rifiuti Revet e cooperativa Cft.</p>
<p>«Arcipelago Pulito è un progetto molto ambizioso – ha incalzato Bugli – nato da alcune chiacchierate con i pescatori di Livorno, che ci hanno raccontato di trovare nelle loro reti grosse percentuali di rifiuti che però, per questioni legislative erano costretti a rigettare in mare». La legislazione italiana, infatti, presenta un grosso paradosso: da una parte i pescatori sarebbero obbligati a raccogliere i rifiuti in mare, ma dall&#8217;altra vi è una norma che di fatto li obbliga a rigettarli per non essere considerati produttori di rifiuti speciali. «Con Argipelago Pulito la Regione – ha proseguito l&#8217;assessore regionale – dà ai pescatori l&#8217;opportunità di portare in porto i rifiuti e destinarli, quando possibile, al riciclo, in modo da contribuire a liberare il mare dalle plastiche», che costituiscono circa il 95% dei rifiuti galleggianti avvistati quotidianamente.</p>
<p>Il progetto sperimentale si propone di essere esteso a tutto il territorio nazionale, spingendo affinché anche la normativa si adegui per incentivare questo virtuoso processo di recupero dei rifiuti con la collaborazione di chi lavora in mare.</p>
<p>«Ma non è solo in questo senso che dobbiamo lavorare – ha sottolineato Giorgio Zampetti, direttore generale di Legambiente – Spesso parliamo di rifiuti marini, ma la principale fonte di rifiuti in mare è la cattiva gestione dei rifiuti urbani. Per questo il nostro progetto si occupa anche di sensibilizzazione delle pubbliche amministrazioni, delle aziende e dei cittadini, in linea con gli obiettivi UE di ridurre l&#8217;uso della plastica, in particolare di quella usa e getta, che è anche quella maggiormente presente tra i rifiuti abbandonati».</p>
<p>Dall&#8217;altra parte del Mediterraneo la situazione non è meno complessa: Joslyn Kehdy di Recycle Lebanon ha raccontato durante l&#8217;incontro di come la società civile stia cercando di lottare pacificamente contro le scelte del governo per contrastare l&#8217;enorme crisi dei rifiuti che dal 2015 colpisce il Paese.</p>
<p>«I rifiuti in Libano vengono raccolti in discariche spesso abusive, perché i pochi impianti di riciclo e smaltimento esistenti non hanno fondi per funzionare bene – ha spiegato Kehdy – Ma Recycle Lebanon è un&#8217;associazione nata alcuni anni fa non per riciclare i rifiuti, bensì per cambiare le abitudini dei libanesi e del mondo intero, in maniera olistica, per eliminare quella plastica che è presente in tutto ciò che noi quotidianamente utilizziamo e che ha effetti negativi non solo sull&#8217;ambiente ma anche su di noi e sul nostro corpo. Dobbiamo cercare di risvegliare le coscienze, per proteggere la nostra cultura e l&#8217;ambiente – ha concluso Kehdy – recuperando le nostre tradizioni, costringere le aziende a fornirci beni che non producono rifiuti inutili, specialmente di plastica».</p>
<p style="text-align: right;"><strong>di Cospe per greenreport.it</strong></p>
						
								
						
		</div>
		<!-- .post -->
					
		
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'http://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
	<div class="4wNET">
	    <script type="text/javascript">
	        m3ads_system = "4WM";
	        m3ads_partnernumber = 4031;
	        m3ads_containerclass = "m3_container GreenReport_Desktop_640x270";
	        m3ads_numberadverts = 3;
	        m3ads_logoimagewidth = 250;
	        m3ads_logoimageheight = 188;
	        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/greenreport/desktop_640x270.css";
	        m3ads_subpartner = "greenreport_art_bot3_desktop";
	        m3ads_customheader = 5;
	    </script>
	    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
		
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
	    <div style="float:left;">
	        <a href="http://www.greenreport.it/abbonati-a-greenreport/">
	            <img src="http://www.greenreport.it/wp-content/themes/zaki/img/abbonamenti.jpg" width="150" height="32" alt="Abbonati" />
	        </a>
	    </div>
	
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="http://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="http://www.greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

				
			<ul id="sidebar-right-widget-area-blue" class="for-widgets">
				<li id="zakigreenpartnerswidget-2" class="widget-container zakiGreenPartnersWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/partner/">Comunicazioni dai partners</a></h2></div><!-- .widget-head --><div class="widget-content">								
				<script type="text/javascript">
					jQuery(window).load(function(){
						var lenScroller = jQuery('#zakigreenpartnerswidget-2-scroller > div').length;
						if(lenScroller > 1) {
							jQuery('#zakigreenpartnerswidget-2-scroller').bxSlider({
								mode: 'fade',
								auto: true,
								pager: true,
								controls: false,
								pause: 6000,
								pagerSelector: jQuery('#zakigreenpartnerswidget-2-pager')
							});
						}
										
						jQuery('#zakigreenpartnerswidget-2').addClass('widget-blue-1');
											});
				</script>
				
				<div id="zakigreenpartnerswidget-2-scroller" class="zakiGreenPartnersWidgetScroll">
										<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/grande-successo-per-ecopark-piu-di-duemila-persone-allevento-green-del-divertimento-sostenibile-di-sei-toscana/">Grande successo per ECOPARK: più di duemila persone all’evento green del divertimento sostenibile di Sei Toscana</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/greenbook-italia-a-due-velocitae-mezzo/">Greenbook: Italia a due velocità…e mezzo</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/a-castiglion-fiorentino-si-attiva-il-compostaggio-domestico/">A Castiglion Fiorentino si attiva il compostaggio domestico</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/unicoop-tirreno/">Unicoop Tirreno</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/70-tonnellate-di-prodotti-alimentari-raccolti-dalla-colletta-di-unicoop-tirreno-dona-la-spesa-in-toscana-raccolte-412-tonnellate/">70 tonnellate di prodotti alimentari raccolti dalla colletta di Unicoop Tirreno “Dona la Spesa”. In Toscana raccolte 41,2 tonnellate.</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/isole-ecologiche-intelligenti-nuova-postazione-via-quarzo-lunedi-la-consegna-domicilio-della-6card-ai-cittadini-2/">Isole ecologiche intelligenti: nuova postazione in via Quarzo. Da lunedì la consegna a domicilio della 6Card ai cittadini</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/asa-spa/">Asa spa</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/asa-apre-gli-impianti-ai-ragazzi-delle-scuole-la-giornata-dei-servizi-pubblici-locali/">ASA apre gli impianti ai ragazzi delle scuole per la Giornata dei Servizi Pubblici Locali</a></p>
                    	</div>         
	                </div>
	                		        </div>
		        <div id="zakigreenpartnerswidget-2-pager" class="zakiGreenPartnersWidgetPager"></div>
		        								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-19" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">Eco² &#8211; Ecoquadro</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-19').addClass('widget-green-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/lincidenza-dei-nuovi-casi-cancro-aumenta-col-reddito-procapite/">L'incidenza dei nuovi casi di cancro aumenta col reddito procapite</a></h2>
					<a href="http://www.greenreport.it/rubriche/lincidenza-dei-nuovi-casi-cancro-aumenta-col-reddito-procapite/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/04/cancro-crescita-economica-234x80.png" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-21" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/gambero-verde/">greenreport.it e il manifesto insieme sul Gambero Verde</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-21').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/sono-gli-alberi-i-principali-depuratori-dellaria/">Sono gli alberi i principali depuratori dell'aria</a></h2>
					<a href="http://www.greenreport.it/rubriche/sono-gli-alberi-i-principali-depuratori-dellaria/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2017/08/Alberi-Firenze-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/gambero-verde/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-2" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">Cospe &#8211; cooperazione sostenibile</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-2').addClass('widget-pink-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/">Guerre, migrazioni, cambiamenti climatici: cosa possono dare cittadini, istituzioni e Pmi  per contrastarli?</a></h2>
					<a href="http://www.greenreport.it/rubriche/guerre-migrazioni-cambiamenti-climatici-cosa-possono-dare-cittadini-istituzioni-e-pmi-per-contrastarli/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/05/mediterraneo-downtown-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-22" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">Ecogiuristi – Il punto sulle norme ambientali</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-22').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/assimilazione-dei-rifiuti-speciali-agli-urbani-funziona/">Assimilazione dei rifiuti speciali agli urbani, come funziona?</a></h2>
					<a href="http://www.greenreport.it/rubriche/assimilazione-dei-rifiuti-speciali-agli-urbani-funziona/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/04/rifiuti-urbani-speciali-234x80.png" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-4" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/recensioni/">Recensioni </a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-4').addClass('widget-piombo-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/pensare-sostenibile-bella-impresa/">Pensare sostenibile, una bella impresa</a></h2>
					<a href="http://www.greenreport.it/rubriche/pensare-sostenibile-bella-impresa/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/05/PENSARE-SOSTENIBILE-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/recensioni/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-3" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">Verso la scienza della sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-3').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/">L'economia della "ciambella": come rendere operativa la sostenibilità</a></h2>
					<a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2017/09/economia-della-cimabella-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="zakigreenrubrichewidget-20" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">Greenreport on air – l’economia verde in radio</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-20').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/">Radio LatteMiele – Vele spiegate</a></h2>
					<a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2016/10/radio-lattemiele-234x80.jpeg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></li><li id="enhancedtextwidget-2" class="facebook-like-box widget-gray-1 widget-container widget_text enhanced-text-widget"><div class="widget-head"><h2 class="widget-title">Facebook</h2></div><!-- .widget-head --><div class="widget-content"><div class="textwidget widget-text"><script type="text/javascript">							//<![CDATA[
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fgreenreportit%2F253597776466&amp;send=false&amp;layout=standard&amp;width=238&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:80px;" allowTransparency="true"></iframe>');
//]]>
</script></div></div><!-- .widget-content --></li><li id="text-7" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></li><li id="text-8" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></li>			
			</ul>
			<!-- #sidebar-right-widget-area-blue .for-widgets -->
			
			<ul id="sidebar-right-widget-area-white" class="for-widgets">		
				<li id="text-3" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></li><li id="text-6" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></li>			</ul>
			<!-- #sidebar-right-widget-area-white .for-widgets -->

				
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->

						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://www.greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="http://www.greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://www.greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
</ul>					<ul style="margin: 0 9px;">
						<li style="background-position: left center; padding: 0 11px;">
							<a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>						</li>
					</ul>
				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='http://www.greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/wp-embed.min.js?ver=c1457502e15568f78fa531e30852b4d6'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>