<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>Il 2019 è stato l’anno più caldo mai registrato in Europa, e il secondo per il mondo - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="http://www.greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="http://www.greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="http://www.greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="http://www.greenreport.it/feed/atom/" />
						
	    
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 2019 è stato il quinto di una serie di anni eccezionalmente caldi e il secondo anno più caldo a livello globale. Per l&#039;Europa è stato l’anno più caldo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 2019 è stato l’anno più caldo mai registrato in Europa, e il secondo per il mondo - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="og:description" content="Il 2019 è stato il quinto di una serie di anni eccezionalmente caldi e il secondo anno più caldo a livello globale. Per l&#039;Europa è stato l’anno più caldo" />
<meta property="og:url" content="http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/" />
<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="article:section" content="Economia ecologica" />
<meta property="article:published_time" content="2020-01-08T12:43:45+00:00" />
<meta property="og:image" content="http://www.greenreport.it/wp-content/uploads/2020/01/caldo-clima-europa.jpg" />
<meta property="og:image:width" content="832" />
<meta property="og:image:height" content="519" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il 2019 è stato il quinto di una serie di anni eccezionalmente caldi e il secondo anno più caldo a livello globale. Per l&#039;Europa è stato l’anno più caldo" />
<meta name="twitter:title" content="Il 2019 è stato l’anno più caldo mai registrato in Europa, e il secondo per il mondo - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta name="twitter:image" content="http://www.greenreport.it/wp-content/uploads/2020/01/caldo-clima-europa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.greenreport.it/#website","url":"http://www.greenreport.it/","name":"Greenreport: economia ecologica e sviluppo sostenibile","potentialAction":{"@type":"SearchAction","target":"http://www.greenreport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/#primaryimage","url":"http://www.greenreport.it/wp-content/uploads/2020/01/caldo-clima-europa.jpg","width":832,"height":519},{"@type":"WebPage","@id":"http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/#webpage","url":"http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/","inLanguage":"it-IT","name":"Il 2019 \u00e8 stato l\u2019anno pi\u00f9 caldo mai registrato in Europa, e il secondo per il mondo - Greenreport: economia ecologica e sviluppo sostenibile","isPartOf":{"@id":"http://www.greenreport.it/#website"},"primaryImageOfPage":{"@id":"http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/#primaryimage"},"datePublished":"2020-01-08T12:43:45+00:00","dateModified":"2020-01-08T12:43:45+00:00","author":{"@id":"http://www.greenreport.it/#/schema/person/45113f357c101035886a4b10bcf69cc1"},"description":"Il 2019 \u00e8 stato il quinto di una serie di anni eccezionalmente caldi e il secondo anno pi\u00f9 caldo a livello globale. Per l'Europa \u00e8 stato l\u2019anno pi\u00f9 caldo"},{"@type":["Person"],"@id":"http://www.greenreport.it/#/schema/person/45113f357c101035886a4b10bcf69cc1","name":"Luca Aterini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.greenreport.it/wp-includes/css/dist/block-library/style.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/reset.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/all.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/print.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=91a8fa818d3c83c41ffcaa090b6eb4e3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"http:\/\/www.greenreport.it","templateUrl":"http:\/\/www.greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/main.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.greenreport.it/?p=131493' />
<link rel="alternate" type="application/json+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Feconomia-ecologica%2Fil-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Feconomia-ecologica%2Fil-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.greenreport.it/?wordfence_lh=1&hid=DE90A1DA87B3F5EF62EE868E50EFB564');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 422971,
					siteId: 352522,
					lang: 'it',
					reloadOnConsent: true,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">// <![CDATA[
	    	var switchTo5x = true;
		// ]]></script>
	    <script class="" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">// <![CDATA[
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		// ]]></script>
	    
	    <!-- Zantip -->
	    <script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script>
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script class="" type="text/javascript">// <![CDATA[
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
// ]]></script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
			div.post iframe {
				max-width: 100%;
			}
		</style>
	    	    
	</head>
	<body class="post-template-default single single-post postid-131493 single-format-standard">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    http://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    http://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("http://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">// <![CDATA[
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    // ]]></script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->		
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">
						
						<div style="float:left; margin-right:5px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
							
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
                        <div style="float:left; margin-left:5px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
								
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="http://www.greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="https://www.cosvig.it/" target="_blank">
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="http://www.greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="http://www.greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="http://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_larepubblica.jpg" width="87" height="18" alt="" />
						</a>
						<br />
						<a title="CO2Web - sito a emissioni zero" href="http://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="http://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472"><a href="http://www.greenreport.it/">Home</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="http://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://www.greenreport.it/archivio/">Archivio</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://www.greenreport.it/oroscopo-barbabietola/">Oroscopo</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451"><a href="http://www.greenreport.it/eventi">Eventi</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.greenreport.it/diventa-partner/">Diventa Partner</a></li>
<li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="http://www.greenreport.it/iscriviti_newsletter/newsletter.php">Newsletter</a></li>
</ul></nav>				<!-- #nav-main -->
				
				<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="http://www.greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="http://www.greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="http://www.greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="http://www.greenreport.it/category/news/clima/">Clima</a></li><li><a href="http://www.greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="http://www.greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="http://www.greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="http://www.greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="http://www.greenreport.it/category/news/energia/">Energia</a></li><li><a href="http://www.greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="http://www.greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="http://www.greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="http://www.greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="http://www.greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="http://www.greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">	

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.3.0 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="http://www.greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="http://www.greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Clima." href="http://www.greenreport.it/category/news/clima/" class="taxonomy category">Clima</a>&nbsp;&raquo;&nbsp;Il 2019 è stato l’anno più caldo mai registrato in Europa, e il secondo per il mondo</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_googleplus_hcount' displayText='Google +'></span>
		<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
	</div>
	<!-- share -->
	
	<ul>
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
		<li>
			<a id="print-page" href="javascript:window.print();return false;" title="Stampa questa pagina">Stampa questa pagina</a>
		</li>
	</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="http://www.greenreport.it/news/economia-ecologica/il-2019-e-stato-lanno-piu-caldo-mai-registrato-in-europa-e-il-secondo-per-il-mondo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Clima&nbsp;|&nbsp;Economia ecologica</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello"></p>
			
			<h1>Il 2019 è stato l’anno più caldo mai registrato in Europa, e il secondo per il mondo</h1>
			
			<p class="catenaccio">Copernicus: «Gli ultimi cinque anni hanno registrato temperature da record e l'ultimo decennio è stato il più caldo mai registrato: questi sono indiscutibilmente segnali allarmanti». Ma le concentrazioni di CO2 in atmosfera continuano ad aumentare</p>
			<p class="data">[8 Gennaio 2020]</p>
			
						
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="http://www.greenreport.it/wp-content/uploads/2020/01/caldo-clima-europa.jpg">
								<img width="320" height="234" src="http://www.greenreport.it/wp-content/uploads/2020/01/caldo-clima-europa-320x234.jpg" class="border-1 wp-post-image" alt="" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>Non solo la crisi climatica in corso riguarda da vicino il Vecchio continente, ma – se osservata attraverso l’andamento delle temperature – nell’ultimo anno ha trovato il suo epicentro proprio in Europa: secondo i dati raccolti da Copernicus (il programma scientifico di punta dell’Ue per l’osservazione della Terra) infatti «il 2019 è stato il quinto di una serie di anni eccezionalmente caldi e il secondo anno più caldo mai registrato a livello globale. Contemporaneamente, per l&#8217;Europa è stato l’anno più caldo mai registrato».</p>
<p>Più nel dettaglio, da Copernicus documentano che la temperatura media degli ultimi 5 anni è stata maggiore di 1,1 e 1,2 gradi centigradi rispetto al livello preindustriale definito dall&#8217;Ipcc, con il 2019 che ha registrato temperature superiori alla media del periodo 1981-2010 di 0,6 gradi centigradi. Il riscaldamento più importante rispetto alla media del 1981-2010 si è verificato in Alaska e in altre vaste parti dell&#8217;Artico, ma è la maggior parte delle aree terrestri ad essere stata più calda della media, in particolare in Europa orientale e meridionale, Africa meridionale e Australia; al contrario, il Canada centrale e sudorientale ha registrato temperature medie annue inferiori alla media.</p>
<p>Per quanto riguarda in particolare l’Europa tutte le stagioni sono state più calde della media, in particolare l&#8217;estate e l&#8217;autunno sono al quarto posto tra i mesi più caldi mai registrati: nessuna delle stagioni è stata da record in termini di temperatura media, ma l&#8217;Europa ha comunque vissuto il suo anno solare più caldo mai registrato, di poco superiore al 2014, 2015 e 2018.</p>
<p>Come noto le deviazioni di temperatura mensili variano e alcune regioni possono mostrare condizioni medie inferiori per un certo periodo di tempo, ma il trend del surriscaldamento è ormai evidente: «Gli ultimi cinque anni hanno registrato temperature da record e l&#8217;ultimo decennio è stato il più caldo mai registrato – commenta direttore di Ecmwf Copernicus, Jean-Noàl Thépaut – Questi sono indiscutibilmente segnali allarmanti».</p>
<p>È dunque particolarmente preoccupante a concentrazioni di CO2 in atmosfera che hanno continuato ad aumentare negli ultimi anni: il tasso di crescita CO2 medio stimato per il 2019 «è di 2,3 a 0,8 ppm/anno. Questo – informano da Copernicus – è più elevato del tasso di crescita nel 2018, che era di 2,1 x 0,5 ppm/anno, ma inferiore al 2,9 x 0,3 ppm/anno registrato nel 2015».</p>
<p>A livello globale, l’Europa è responsabile per circa il 10% delle emissioni di CO2  (ma allargando la prospettiva alle emissioni cumulate dal 1850 <a href="http://www.greenreport.it/news/clima/clima-le-conseguenze-della-cop21-arrivano-toscana/">siamo noi europei i maggiori artefici del cambiamento climatico</a>), e nel suo complesso rappresenta <a href="https://europa.eu/european-union/about-eu/figures/economy_it">la maggiore economia globale in termini di Pil</a> anche se vanta ormai emissioni pro-capite inferiori a quelle cinesi e dimezzate rispetto a quelle american: perché dunque affannarsi a migliorare ancora? La risposta migliore ai climascettici nostrani arriva proprio dai dati Copernicus: l’Europa è al primo posto al fronte della crisi climatica, e l’unica opzione che ha per combatterla è quella di guidare la transizione ecologica nel mondo.</p>
						
								
						
		</div>
		<!-- .post -->
					
		
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'http://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
	<div class="4wNET">
	    <script type="text/javascript">
	        m3ads_system = "4WM";
	        m3ads_partnernumber = 4031;
	        m3ads_containerclass = "m3_container GreenReport_Desktop_640x270";
	        m3ads_numberadverts = 3;
	        m3ads_logoimagewidth = 250;
	        m3ads_logoimageheight = 188;
	        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/greenreport/desktop_640x270.css";
	        m3ads_subpartner = "greenreport_art_bot3_desktop";
	        m3ads_customheader = 5;
	    </script>
	    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
		
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
			
		<div>
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="http://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		</div>
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="http://www.greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

				
			<div id="sidebar-right-widget-area-blue" class="for-widgets">
				<div id="zakigreenpartnerswidget-2" class="widget-container zakiGreenPartnersWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/partner/">Comunicazioni dai partners</a></h2></div><!-- .widget-head --><div class="widget-content">								
				<script type="text/javascript">
					jQuery(window).load(function(){
						var lenScroller = jQuery('#zakigreenpartnerswidget-2-scroller > div').length;
						if(lenScroller > 1) {
							jQuery('#zakigreenpartnerswidget-2-scroller').bxSlider({
								mode: 'fade',
								auto: true,
								pager: true,
								controls: false,
								pause: 6000,
								pagerSelector: jQuery('#zakigreenpartnerswidget-2-pager')
							});
						}
										
						jQuery('#zakigreenpartnerswidget-2').addClass('widget-blue-1');
											});
				</script>
				
				<div id="zakigreenpartnerswidget-2-scroller" class="zakiGreenPartnersWidgetScroll">
										<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/pulizia-della-spiaggia-della-feniglia-con-piero-pelu-raccolti-1000-kg-di-plastica/">Pulizia della spiaggia della Feniglia con Piero Pelù: raccolti 1000 kg di plastica</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/epifania-tutte-le-variazioni-ai-servizi-di-raccolta-comune-per-comune-nella-provincia-di-livorno-val-di-cornia/">Epifania: tutte le variazioni ai servizi di raccolta comune per comune nella provincia di Livorno (Val di Cornia)</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/sei-toscana-assieme-a-piero-pelu-per-pulire-la-spiaggia-della-feniglia/">Sei Toscana assieme a Piero Pelù per pulire la spiaggia della Feniglia</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/incremento-della-raccolta-differenziata-siglato-laccordo-accordo-tra-sei-toscana-e-ato-toscana-sud/">Incremento della raccolta differenziata: siglato l’accordo accordo tra Sei Toscana e ATO Toscana Sud</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/il-trono-di-spazzatura-ecco-la-nuova-miniserie-della-campagna-social-su-raccolta-e-riciclo-dei-rifiuti-di-toscana-ricicla/">“Il trono di spazzatura”: ecco la nuova miniserie della campagna social su raccolta e riciclo dei rifiuti di Toscana Ricicla</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/accordo-tra-ato-toscana-sud-e-sei-toscana-per-lerogazione-dei-finanziamenti-regionali-per-lo-sviluppo-della-raccolta-differenziata/">Accordo tra ATO Toscana Sud e Sei Toscana per l’erogazione dei finanziamenti regionali per lo sviluppo della raccolta differenziata</a></p>
                    	</div>         
	                </div>
	                		        </div>
		        <div id="zakigreenpartnerswidget-2-pager" class="zakiGreenPartnersWidgetPager"></div>
		        								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-19" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">Eco² &#8211; Ecoquadro</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-19').addClass('widget-green-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/cosa-ci-dicono-davvero-i-risultati-dellindagine-pisa-sugli-studenti-e-la-scuola-in-italia/">Cosa ci dicono davvero i risultati dell’indagine Pisa sugli studenti (e la scuola) in Italia</a></h2>
					<a href="http://www.greenreport.it/rubriche/cosa-ci-dicono-davvero-i-risultati-dellindagine-pisa-sugli-studenti-e-la-scuola-in-italia/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/scuola-giovani-banter-snaps-9o8YdYGTT64-unsplash-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-23" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/rifiuti-una-storia-continua/">Rifiuti: una storia continua</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-23').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/raccolta-differenziata-ecco-perche-e-necessario-sciacquare-i-barattoli-dacciaio-prima-di-buttarli/">Raccolta differenziata, ecco perché è necessario sciacquare i barattoli d’acciaio prima di buttarli</a></h2>
					<a href="http://www.greenreport.it/rubriche/raccolta-differenziata-ecco-perche-e-necessario-sciacquare-i-barattoli-dacciaio-prima-di-buttarli/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2020/01/acciaio-toscana-ricicla-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/rifiuti-una-storia-continua/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-21" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/extra-terrestre/">greenreport.it e il manifesto insieme sull&#8217;ExtraTerrestre</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-21').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/il-green-new-deal-spiegato-dal-ministero-dellambiente/">Il "Green new deal" spiegato dal ministero dell'Ambiente</a></h2>
					<a href="http://www.greenreport.it/rubriche/il-green-new-deal-spiegato-dal-ministero-dellambiente/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/green-new-deal-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/extra-terrestre/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-2" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">Cospe &#8211; cooperazione sostenibile</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-2').addClass('widget-pink-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/brasile-una-mappa-partecipativa-per-capire-i-conflitti-socio-ambientali-che-minacciano-i-quilombolas/">Brasile, una mappa partecipativa per capire i conflitti socio-ambientali che minacciano i quilombolas</a></h2>
					<a href="http://www.greenreport.it/rubriche/brasile-una-mappa-partecipativa-per-capire-i-conflitti-socio-ambientali-che-minacciano-i-quilombolas/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/mappa-quilombolas-festa-ostra-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-22" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">Ecogiuristi – Il punto sulle norme ambientali</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-22').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/il-versamento-di-polverie-larticolo-674-codice-penale-nella-giurisprudenza-piu-recente/">Il "versamento di polveri"e l’articolo 674 codice penale nella giurisprudenza più recente</a></h2>
					<a href="http://www.greenreport.it/rubriche/il-versamento-di-polverie-larticolo-674-codice-penale-nella-giurisprudenza-piu-recente/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/legge-diritto-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-4" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/recensioni/">Recensioni </a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-4').addClass('widget-piombo-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/metalli-rari-il-costo-nascosto-della-transizione-ecologica/">Metalli rari, il costo nascosto della transizione ecologica</a></h2>
					<a href="http://www.greenreport.it/rubriche/metalli-rari-il-costo-nascosto-della-transizione-ecologica/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/metalli-rari-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/recensioni/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-3" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">Verso la scienza della sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-3').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/">L'economia della "ciambella": come rendere operativa la sostenibilità</a></h2>
					<a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/economia-ciambella-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-20" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">Greenreport on air – l’economia verde in radio</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-20').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/">Radio LatteMiele – Vele spiegate</a></h2>
					<a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/12/lattemiele-234x80.png" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="enhancedtextwidget-2" class="facebook-like-box widget-gray-1 widget-container widget_text enhanced-text-widget"><div class="widget-head"><h2 class="widget-title">Facebook</h2></div><!-- .widget-head --><div class="widget-content"><div class="textwidget widget-text"><script type="text/javascript">							//<![CDATA[
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fgreenreportit%2F253597776466&amp;send=false&amp;layout=standard&amp;width=238&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:80px;" allowTransparency="true"></iframe>');
//]]>
</script></div></div><!-- .widget-content --></div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<div style="margin-bottom: 10px;"><ins data-revive-zoneid="6" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins></div>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script><div id="text-7" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-8" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			
			</div>
						
			<div id="sidebar-right-widget-area-white" class="for-widgets">		
				<div id="text-3" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-6" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			</div>
			<!-- #sidebar-right-widget-area-white .for-widgets -->

				
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->

						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://www.greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="http://www.greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://www.greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
</ul>					<ul style="margin: 0 9px;">
						<li style="background-position: left center; padding: 0 11px;">
							<a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>						</li>
					</ul>
				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='http://www.greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/wp-embed.js?ver=91a8fa818d3c83c41ffcaa090b6eb4e3'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>