<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<title>Rifiuti, entro due anni in Italia anche le discariche saranno finite: servono impianti - Greenreport: economia ecologica e sviluppo sostenibile</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />		
		<link rel="shortcut icon" href="http://www.greenreport.it/wp-content/themes/zaki/favicon.ico" />
		<link rel="pingback" href="http://www.greenreport.it/xmlrpc.php" />		
	
		<!-- RSS 2.0 -->
		<link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile RSS Feed" href="http://www.greenreport.it/feed/" />
	    <!-- ATOM -->
	    <link rel="alternate" title="Greenreport: economia ecologica e sviluppo sostenibile Atom Feed" href="http://www.greenreport.it/feed/atom/" />
						
	    
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si producono ogni anno 135 milioni di tonnellate di rifiuti speciali e circa 30 milioni di tonnellate di rifiuti urbani: dove li mettiamo?"/>
<link rel="canonical" href="http://www.greenreport.it/news/economia-ecologica/rifiuti-entro-due-anni-in-italia-anche-le-discariche-saranno-finite-servono-impianti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rifiuti, entro due anni in Italia anche le discariche saranno finite: servono impianti - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="og:description" content="Si producono ogni anno 135 milioni di tonnellate di rifiuti speciali e circa 30 milioni di tonnellate di rifiuti urbani: dove li mettiamo?" />
<meta property="og:url" content="http://www.greenreport.it/news/economia-ecologica/rifiuti-entro-due-anni-in-italia-anche-le-discariche-saranno-finite-servono-impianti/" />
<meta property="og:site_name" content="Greenreport: economia ecologica e sviluppo sostenibile" />
<meta property="article:section" content="Economia ecologica" />
<meta property="article:published_time" content="2019-04-18T14:29:37+00:00" />
<meta property="article:modified_time" content="2019-04-18T15:26:23+00:00" />
<meta property="og:updated_time" content="2019-04-18T15:26:23+00:00" />
<meta property="og:image" content="http://www.greenreport.it/wp-content/uploads/2019/04/strategia-nazionale-rifiuti-assoambiente.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si producono ogni anno 135 milioni di tonnellate di rifiuti speciali e circa 30 milioni di tonnellate di rifiuti urbani: dove li mettiamo?" />
<meta name="twitter:title" content="Rifiuti, entro due anni in Italia anche le discariche saranno finite: servono impianti - Greenreport: economia ecologica e sviluppo sostenibile" />
<meta name="twitter:image" content="http://www.greenreport.it/wp-content/uploads/2019/04/strategia-nazionale-rifiuti-assoambiente.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.greenreport.it/wp-includes/css/dist/block-library/style.min.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/reset.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/prettyPhoto.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/all.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/print.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='print' />
<link rel='stylesheet' id='no-js-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/no-js.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='screen' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie8.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-only-css'  href='http://www.greenreport.it/wp-content/themes/zaki/css/ie7.css?ver=1a3aa9a7ffa20093abc2e6caa31190d9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.greenreport.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery-1.10.2.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/modernizr-2.6.2.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.placeholder.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/prettyphoto/jquery.prettyPhoto.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/nav_aree_tematiche.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.cookies.2.2.0.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zakiBackendInfo = {"ajaxBaseUrl":"http:\/\/www.greenreport.it","templateUrl":"http:\/\/www.greenreport.it\/wp-content\/themes\/zaki","currentPostId":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/main.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.greenreport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.greenreport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.greenreport.it/?p=120389' />
<link rel="alternate" type="application/json+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Feconomia-ecologica%2Frifiuti-entro-due-anni-in-italia-anche-le-discariche-saranno-finite-servono-impianti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.greenreport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.greenreport.it%2Fnews%2Feconomia-ecologica%2Frifiuti-entro-due-anni-in-italia-anche-le-discariche-saranno-finite-servono-impianti%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.greenreport.it/?wordfence_lh=1&hid=9A94408ED70138DC6FEC168E33CAFB39');
</script>			<script type="text/javascript">// <![CDATA[
				window.zaki_pch = window.zaki_pch || {};
				window.zaki_pch['localization'] = {"base_link_1":"\/\/www.iubenda.com\/privacy-policy\/","privacy_html_link_1":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","privacy_html_link_2":"<a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-white no-brand iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>","notice_1":"Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.","notice_2":"Per commentare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_3":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>. Si prega di cliccare \"Indietro\" e riprovare, grazie.","notice_4":"Per continuare &egrave; necessario fornire il consenso al trattamento dei dati ai sensi dell'art. 13 D.Lgs 196\/2003 secondo quanto descritto nella Privacy Policy.","iframe_placeholder_1":"Accetta la privacy policy e la cookie policy per visualizzare il contenuto.","script_block_html_attr_class":"","script_block_html_attr_class_inline":"","script_block_html_attr_type":"text\/javascript","zaki_pch_html_banner_1":"\n        <div class=\"zaki_pch_banner\">\n            <div class=\"zaki_pch_banner_inner\">\n                <div class=\"zaki_pch_banner_text_container\">\n                    <p>\n                        Questo sito utilizza cookie tecnici e di terze parti per migliorare l&rsquo;esperienza di navigazione e per consentire ai\n                        navigatori di usufruire di tutti i servizi online. Per maggiori informazioni consulta <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a>.\n                        Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altro modo acconsenti all&rsquo;uso dei cookie.\n                    <\/p>\n                <\/div>\n                <!-- .zaki_pch_banner_text_container -->\n                \n                <div class=\"zaki_pch_banner_buttons_container\">\n                    <button data-action=\"close-banner\" class=\"button-icon\"><span class=\"icon\"><span>Chiudi<\/span><\/span><\/button>\n                <\/div>\n                <!-- .zaki_pch_banner_buttons_container -->\n            <\/div>\n            <!-- .zaki_pch_banner_inner -->\n        <\/div>\n        <!-- .zaki_pch_banner -->\n    ","zaki_pch_title":"Zaki Privacy Cookie Helper","zaki_pch_credits_site":"http:\/\/www.zaki.it","zaki_pch_require_1":"Lo strumento richiede jQuery version 1.8.3 o superiore per funzionare correttamente","zaki_pch_error_1":"Config JSON vuoto.","zaki_pch_notice_1":"jQuery non disponibile, carico asincronamente da remoto...","form_item_checkbox_acceptance_1":"\n        <div class=\"form-item privacy-checkbox-1\">\n            <label>\n                <input class=\"privacy-checkbox-1-input\" type=\"checkbox\" name=\"privacy\" value=\"1\" aria-required=\"true\" required=\"required\">\n                <span class=\"privacy-checkbox-text\">Dichiaro di aver letto, ai sensi dell'art. 13 D.Lgs 196\/2003, la <a href=\"\/\/www.iubenda.com\/privacy-policy\/422971\" class=\"iubenda-nostyle iubenda-embed\" title=\"Privacy Policy\">Privacy Policy<\/a> e di autorizzare il trattamento dei miei dati personali.<\/span>\n            <\/label>\n        <\/div>\n        <!-- .form-item .privacy-checkbox-1 -->\n    "};
			// ]]></script>
						<!-- Iubenda INIZIO  -->
			<script type="text/javascript">// <![CDATA[

				// Privacy policy
				(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);

				// Cookie policy
				var _iub = _iub || [];
				_iub.csConfiguration = {
					cookiePolicyId: 422971,
					siteId: 352522,
					lang: 'it',
					reloadOnConsent: true,
					consentOnScroll: true,
					logLevel: 'info',
					enableRemoteConsent: false,
					banner: {
						backgroundColor: '#222222',
						fontSize: '12px'
					},
					callback: {
						onBannerShown: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
						        	$(w).trigger('iub-banner-shown');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);						    
						},
						onConsentGiven: function () {
							(function($, w, d, undefined) {
						        if ($ !== false) {
									$(w).trigger('iub-consent-given');
						        }
						    })(typeof jQuery !== 'undefined' ? jQuery : false, window, document);
						}
					}
				};
				(function (w, d) {
					var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
					if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
				})(window, document);

			// ]]></script>
			<!-- Iubenda FINE  -->
				    
	    <!-- Sharethis -->
	    <script class="" type="text/javascript">// <![CDATA[
	    	var switchTo5x = true;
		// ]]></script>
	    <script class="" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script class="" type="text/javascript">// <![CDATA[
			stLight.options({publisher: "ur-c63fa09c-d663-c415-8f10-145ac2252a8d", doNotHash: true, doNotCopy: false, hashAddressBar: false});
		// ]]></script>
	    
	    <!-- Zantip -->
	    <script class="" type="text/javascript" src="https://zantip.s3-external-3.amazonaws.com/zantip_01360eddc3.js"></script>
	    
	    <style type="text/css">
	        body.tax-partner #column-left > article,
            body.single-news-partner #column-left > article {
                background: #D6E0D7;
            }
	    </style>

	    <script class="" type="text/javascript">// <![CDATA[
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-6008951-1', 'auto');
	  ga('send', 'pageview');
// ]]></script>
	    <style type="text/css">
	    	#header-top-content {
	    		text-align: center;
	    	}
	    	#adv-testata {
	    		float: none !important;
	    	}
	    	#adv-testata.adv img {
	    		display: inherit !important;
	    	}
		</style>
	    	    
	</head>
	<body class="post-template-default single single-post postid-120389 single-format-standard">
	
	<!-- Banner Ali -->
	<!--
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
        googletag.defineSlot('/5484712/AdEthic/greenreport.it_5268e1e37244f/www.greenreport.it__5268e1e547f09', [1,1], 'div-gpt-ad-skin-adethic').addService(googletag.pubads()).setTargeting('c','skin');
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
        googletag.display('div-gpt-ad-skin-adethic');
    </script>
    -->
    <!--
    http://shop.wki.it/Ipsoa_Indicitalia/Riviste/Ambiente_Sviluppo_s13038.aspx
    http://www.greenreport.it/wp-content/themes/zaki/img/A&S_1500x750.jpg
    -->
    <!--
    <style type="text/css">
        /* CSS per il banner ali */    		 
        body {
            background-color: #ffffff; /* Settabile da admin in base alla grafica del banner */
            padding-top: 100px;
        }
        #adv-ali {
            z-index: 2;
            width: 100%;
            height: 750px;
            position: fixed;
            left: 0;
            top: 0;
            text-indent: -9999px;
            min-width: 1010px;
            background: url("http://www.greenreport.it/wp-content/themes/zaki/img/Skin_IT_1500x750_2.jpg") no-repeat scroll center top transparent;
        }
        .wrapper { z-index: 5; }
    </style>
    <a id="adv-ali" class="adv" href="https://www.milkthesun.com/ita/solar_projects_search?utm_source=greenreport.it&utm_medium=Skin&utm_campaign=Q2_2014%3A_Weltweit_groesster_Online-Marktplatz_fuer_laufende_PV-Anlagen" target="_blank" title="MTS">MTS</a>
    -->
	
	<div id="fb-root"></div>
    <script class="" type="text/javascript">// <![CDATA[
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    // ]]></script>
	
	<!-- spot video temporizzato -->
<!-- // spot video temporizzato -->		
	<div id="container">
	        	    
		<header id="header">
			<div class="wrapper">
			
				<div id="header-top">
					
					<div id="header-top-content">
						
						<div style="float:left; margin-right:5px;">
							<ins data-revive-zoneid="4" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
							
						<div id="adv-testata" class="adv">
							<ins data-revive-zoneid="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
                        
                        <div style="float:left; margin-left:5px;">
							<ins data-revive-zoneid="3" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
							<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php" class="" type="text/javascript"></script>
						</div>
								
					</div>
					<!-- #header-top-content -->
					
					<img id="header-top-bg" src="http://www.greenreport.it/wp-content/themes/zaki/img/header_bg_top.png" width="960" height="105" alt="" />
					
				</div>
				<!-- #header-top -->
								
				<div class="clearfix">&nbsp;</div>
				
				<div id="header-middle">
				
					 <div id="partner-ambiente">
						Main sponsor:<br/>
						<a href="http://www.distrettoenergierinnovabili.it/der/s/cosvig/" target="_blank">
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_cosvig.jpg" width="118" alt="" />
						</a>
					</div>
					<!-- #partner-repubblica -->
				
					<div id="logo" class="inline-block" role="banner">
		                		
		                		                			
		                <span>
		                	<a
		                		href="http://www.greenreport.it"
		                		title="Greenreport: economia ecologica e sviluppo sostenibile"
		                		rel="home"
		                	>
		                		<img width="476" height="70" src="http://www.greenreport.it/wp-content/themes/zaki/img/logo.png" alt="" />
		                	</a>
		                </span>
		                			
		            </div>
		            <!-- #logo -->
					
					<div id="partner-repubblica">
						Partner:<br/>
						<a href="http://www.greenreport.it/_archivio2011/index.php?page=default&amp;id=9448" >
							<img src="http://www.greenreport.it/wp-content/themes/zaki/img/logo_larepubblica.jpg" width="87" height="18" alt="" />
						</a>
						<br />
						<a title="CO2Web - sito a emissioni zero" href="http://www.co2web.it/#sostenitori" style="display:block; margin-top:20px;">
							<img alt="CO2Web - Emissioni Zero" src="http://www.co2web.it/logo/emissioni-zero.png">
						</a>
					</div>
					<!-- #partner-repubblica -->
									
				</div>
				<!-- #header-middle -->
				
				<hr class="divider-1 fullwidth" />
				
				<div class="clearfix">&nbsp;</div>
				
				<nav id="nav-main" class="menu-menu-principale-container"><ul id="menu-menu-principale" class=""><li id="menu-item-472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472"><a href="http://www.greenreport.it/">Home</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="http://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://www.greenreport.it/archivio/">Archivio</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://www.greenreport.it/oroscopo-barbabietola/">Oroscopo</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451"><a href="http://www.greenreport.it/eventi">Eventi</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="http://www.greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.greenreport.it/diventa-partner/">Diventa Partner</a></li>
<li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="http://www.greenreport.it/iscriviti_newsletter/newsletter.php">Newsletter</a></li>
</ul></nav>				<!-- #nav-main -->
				
				<div id="aree-tematiche">
					<div id="aree-tematiche-head">
						<div class="inner">
							<h2>Aree Tematiche:</h2>
						</div>
					</div>
					
					<nav id="nav-aree-tematiche">
												<ul>
							<li><a href="http://www.greenreport.it/category/news/acqua/">Acqua</a></li><li><a href="http://www.greenreport.it/category/news/agricoltura/">Agricoltura</a></li><li><a href="http://www.greenreport.it/category/news/aree-protette-e-biodiversita/">Aree protette e biodiversità</a></li><li><a href="http://www.greenreport.it/category/news/clima/">Clima</a></li><li><a href="http://www.greenreport.it/category/news/comunicazione/">Comunicazione</a></li><li><a href="http://www.greenreport.it/category/news/consumi/">Consumi</a></li><li><a href="http://www.greenreport.it/category/news/diritto-e-normativa/">Diritto e normativa</a></li><li><a href="http://www.greenreport.it/category/news/economia-ecologica/">Economia ecologica</a></li><li><a href="http://www.greenreport.it/category/news/energia/">Energia</a></li><li><a href="http://www.greenreport.it/category/news/geopolitica/">Geopolitica</a></li><li><a href="http://www.greenreport.it/category/news/inquinamenti/">Inquinamenti</a></li><li><a href="http://www.greenreport.it/category/news/mobilita/">Mobilità</a></li><li><a href="http://www.greenreport.it/category/news/rifiuti-e-bonifiche/">Rifiuti e bonifiche</a></li><li><a href="http://www.greenreport.it/category/news/scienze-e-ricerca/">Scienze e ricerca</a></li><li><a href="http://www.greenreport.it/category/news/urbanistica-e-territorio/">Urbanistica e territorio</a></li>						</ul>
					</nav>
					<!-- #nav-aree-tematiche -->
					
					<div id="aree-tematiche-pagination" class="pagination">
						<div class="inner">
							<div class="inner">
								<a href="#" class="control-prev">&lsaquo;</a>
	               				<a href="#" class="control-next">&rsaquo;</a>
	               			</div>
							<!-- .inner -->    
						</div>
						<!-- .inner -->
					</div>
					<!-- #aree-tematiche-pagination .pagination -->
					
				</div>
				<!-- #aree-tematiche -->
				
			</div>
			<!-- .wrapper -->			
	
		</header>
		<!-- #header-->
		
		<div id="middle">
			<div class="wrapper">
			
				<div class="inner">
			
					<div id="column-left" class="column">	

<nav id="breadcrumbs">
    <!-- Breadcrumb NavXT 6.2.1 -->
<a title="Vai a Greenreport: economia ecologica e sviluppo sostenibile." href="http://www.greenreport.it" class="home">Home</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria News." href="http://www.greenreport.it/category/news/" class="taxonomy category">News</a>&nbsp;&raquo;&nbsp;<a title="Vai agli archivi della categoria Economia ecologica." href="http://www.greenreport.it/category/news/economia-ecologica/" class="taxonomy category">Economia ecologica</a>&nbsp;&raquo;&nbsp;Rifiuti, entro due anni in Italia anche le discariche saranno finite: servono impianti</nav>
<!-- #breadcrumbs -->


		
	<article class="">
	
		<div class="post-tools">

	<div class="share">
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_googleplus_hcount' displayText='Google +'></span>
		<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
		<span class='st_email_hcount' displayText='Email'></span>
	</div>
	<!-- share -->
	
	<ul>
		<li id="font-resizer">
			<a id="font-bigger-button"  href="" title="Aumenta la grandezza del testo">Aumenta la grandezza del testo</a>
			<a id="font-smaller-button" href="" title="Diminuisci la grandezza del testo">Diminuisci la grandezza del testo</a>
		</li>
		<!-- #font-resizer -->
		
		<li>
			<a id="print-page" href="javascript:window.print();return false;" title="Stampa questa pagina">Stampa questa pagina</a>
		</li>
	</ul>
	
</div>
<!-- .post-tools -->

<div style="float:right; margin-bottom:10px; z-index: 1000;" class="fb-like" data-href="http://www.greenreport.it/news/economia-ecologica/rifiuti-entro-due-anni-in-italia-anche-le-discariche-saranno-finite-servono-impianti/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		<div class="post-meta">
			<p class="categorie">Economia ecologica&nbsp;|&nbsp;Energia&nbsp;|&nbsp;Rifiuti e bonifiche</p>			
		</div>
		<!-- .post-meta -->
		
		<div class="post">
			<p class="occhiello">Presentato a Roma il rapporto Assoambiente</p>
			
			<h1>Rifiuti, entro due anni in Italia anche le discariche saranno finite: servono impianti</h1>
			
			<p class="catenaccio">Si producono ogni anno 135 milioni di tonnellate di rifiuti speciali e circa 30 milioni di tonnellate di rifiuti urbani: dove li mettiamo? Necessari investimenti per 10 miliardi di euro</p>
			<p class="data">[18 Aprile 2019]</p>
			
						    <div class="autore-box">
			        <img width="40" height="40" src="http://www.greenreport.it/wp-content/uploads/2013/11/luca-aterini-40x40.jpg" class="attachment-autoreimg size-autoreimg wp-post-image" alt="" srcset="http://www.greenreport.it/wp-content/uploads/2013/11/luca-aterini-40x40.jpg 40w, http://www.greenreport.it/wp-content/uploads/2013/11/luca-aterini-150x150.jpg 150w, http://www.greenreport.it/wp-content/uploads/2013/11/luca-aterini-63x63.jpg 63w, http://www.greenreport.it/wp-content/uploads/2013/11/luca-aterini-130x130.jpg 130w" sizes="(max-width: 40px) 100vw, 40px" />			        <p><em>di</em><br /><strong><a href="http://www.greenreport.it/autori/luca-aterini/">Luca Aterini</a></strong></p>
			        <div style="clear:left;"></div>
			    </div>
			    			
						
							<div class="article-images right">
				
											<div class="article-main-image">
														<a rel="prettyPhoto[photogallery]" href="http://www.greenreport.it/wp-content/uploads/2019/04/strategia-nazionale-rifiuti-assoambiente.jpg">
								<img width="320" height="234" src="http://www.greenreport.it/wp-content/uploads/2019/04/strategia-nazionale-rifiuti-assoambiente-320x234.jpg" class="border-1 wp-post-image" alt="" />							</a>	
						</div>
						<!--.article-main-image -->
							
										
														
				</div>
				<!-- .article-images .right -->
							
			<p>La gestione dei rifiuti in Italia vive da diversi anni una fase critica e contraddittoria, contraddistinta da: obiettivi europei ambientali ambiziosi, un quadro normativo italiano complicato quanto incerto e un generalizzato clima ostile dell’opinione pubblica verso qualsiasi tipo di impianto di trattamento, compresi quelli di riciclo: una sindrome Nimby che sempre più spesso la classe politica non prova a risolvere – offrendo risposte concrete ai legittimi interrogativi della cittadinanza – ma anzi cavalca, sperando di rimandare il problema alla prossima tornata elettorale. Prima o poi però il conto arriva, e ci siamo quasi: secondo il rapporto <em><a href="http://assoambiente.org/files/Report%20Assoambiente%202019.pdf">Per una strategia nazionale dei rifiuti</a></em> presentato oggi a Roma da Fise Assoambiente – l’associazione che riunisce le imprese private di settore – anche le discariche sono ormai quasi piene: «Escludendo eventuali ulteriori nuove autorizzazioni o ampliamenti, l’autonomia dell’attuale sistema di smaltimento in discarica è di circa due anni per il Nord Italia e meno di un anno per il Centro, mentre il Sud già evidenzia situazioni critiche».</p>
<p>Considerando che lo smaltimento in discarica dovrebbe rappresentare solo l’ultima (ma comunque necessaria) opzione nella gerarchia europea per la gestione dei rifiuti, s’intuisce quanto l’intero quadro industriale sia reso deficitario in assenza di una strategia nazionale di settore che sappia guidarne uno sviluppo calibrato sulle reali esigenze del territorio: in Italia si producono ogni anno 135 milioni di tonnellate di rifiuti speciali e circa 30 milioni di tonnellate di rifiuti urbani, per i quali semplicemente mancano gli impianti necessari a gestirli, valorizzarli e/o smaltirli a norma di legge, con forti disparità a livello territoriale – la maggioranza degli impianti è a nord, seguono il centro e infine molto distanziato il sud del Paese – che acuiscono le difficoltà del sistema.</p>
<p>Ogni anno esportiamo già all’estero circa 3,1 milioni di tonnellate di rifiuti speciali, di cui 1 milione di rifiuti pericolosi e circa 0,4 milioni di tonnellate di rifiuti urbani, e anche all’interno dei confini nazionali il “turismo dei rifiuti” ha raggiunto dimensioni ciclopiche: <a href="http://www.greenreport.it/news/economia-ecologica/litalia-del-riciclo-alla-ricerca-di-impianti-i-nostri-rifiuti-viaggiano-per-12-miliardi-di-km-lanno/">in un anno sono 1,2 miliardi i km percorsi</a> dalla nostra spazzatura in cerca di impianti, il che equivale a percorrere circa 175.000 volte l’intera rete autostradale italiana (con la rispettiva dose di inquinamento atmosferico). E non è questa l’economia “circolare” che prevedono le ultime direttive Ue, <a href="http://www.greenreport.it/news/economia-ecologica/unitalia-da-chiacchiere-e-distintivo-sulleconomia-circolare/">il cui recepimento è fermo tra l’altro da cinque mesi in Senato</a>: gli obiettivi Ue per i rifiuti urbani puntano per il 2035 al 65% di riciclo e al 10% di discarica, con dunque un 25% di rifiuti che dovrà essere avviato a valorizzazione energetica. Gli ultimi dati Ispra disponibili mostrano come tutto questo sia ancora lontano: nel 2017 in Italia il 47% dei rifiuti urbani è stato avviato a recupero di materia, il 18% a termovalorizzazione e il 23% in discarica.</p>
<p>Per raggiungere davvero gli obiettivi Ue servono impianti (di riciclo, recupero e smaltimento), non slogan. Assoambiente quantifica questa necessità in oltre 20 impianti per le principali filiere del riciclo (per quanto riguarda la selezione e valorizzazione di vetro, plastica, legno, metalli, Raee, carta e cartone), 22 impianti di digestione anaerobica per il riciclo della frazione umida, 24 impianti di termovalorizzazione, 53 impianti di discarica per gestire i flussi dei rifiuti urbani e speciali. Il tutto da realizzarsi in 16 anni, orizzonte 2035.</p>
<p>«Il nostro Paese – commenta il presidente di Fise Assoambiente, Chicco Testa – necessita di una Strategia nazionale di gestione dei rifiuti che, al pari di quella energetica, fornisca una visione nel medio-lungo periodo (almeno ventennale) migliorando le attuali performance. Fare economia circolare significa disporre degli impianti di gestione dei rifiuti con capacità e dimensioni adeguate alla domanda. In Italia servono impianti di recupero (di materia e di energia) capaci non solo di sostenere il flusso crescente in particolare delle raccolte differenziate di rifiuti, ma anche di sopportare fasi di crisi dei mercati esteri; servono anche impianti di smaltimento finale (discariche), capaci di gestire i rifiuti residuali quali gli scarti generati dal processo di riciclo e quelli che non possono essere avviati a recupero o a trattamenti. Un investimento complessivo che richiederà 10 miliardi di euro».</p>
<p>Ne vale la pena? Per rispondere, oltre agli evidenti vantaggi ambientali che comporta una gestione dei rifiuti fatta tramite impianti controllati e autorizzati ad operare anziché attraverso discariche abusive e mercato illegale, può essere utile ricordare che nel nostro Paese risultano presenti circa 7.200 impianti di riciclo che occupano circa 135.000 addetti. Complessivamente il settore della gestione dei rifiuti italiano vale circa 28 miliardi di euro – 11,2 miliardi di euro per i rifiuti urbani (dato Ispra), 16,9 miliardi per i rifiuti speciali (stima) – e migliorarlo è la via obbligata per permettere all’Italia di progredire sul fronte della sostenibilità ambientale, sociale ed economica.</p>
						
								
						
		</div>
		<!-- .post -->
					
		
					
	</article>
	
		<!--
<div id="lwl_532037675ea23c2018eb81a5"></div>
<script class="" type="text/javascript">// <![CDATA[
	var _lwl = _lwl || [];
	_lwl.push(['id', '532037675ea23c2018eb81a5']);
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = 'http://www.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
// ]]></script>
-->
	<div class="4wNET">
	    <script type="text/javascript">
	        m3ads_system = "4WM";
	        m3ads_partnernumber = 4031;
	        m3ads_containerclass = "m3_container GreenReport_Desktop_640x270";
	        m3ads_numberadverts = 3;
	        m3ads_logoimagewidth = 250;
	        m3ads_logoimageheight = 188;
	        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/greenreport/desktop_640x270.css";
	        m3ads_subpartner = "greenreport_art_bot3_desktop";
	        m3ads_customheader = 5;
	    </script>
	    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
		
	<script async="async" src="//epeex.com/related/service/widget/epeex/?ac=greenreport&ch=1" language="javascript"></script>	
		
	
	
						</div>
						<!-- #column-left .column -->
						
						<aside id="column-right" class="column widget-area" role="complementary">
	
	<div class="inner">
	
			
		<div>
		<nav id="nav-social" class="menu-menu-social-container"><ul id="menu-menu-social" class=""><li id="menu-item-505" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://www.facebook.com/pages/greenreportit/253597776466">Facebook</a></li>
<li id="menu-item-506" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://twitter.com/#!/Greenreport_it">Twitter</a></li>
<li id="menu-item-507" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-507"><a href="http://www.greenreport.it/feed/">RSS</a></li>
</ul></nav>		<!-- #nav-social -->
		</div>
		
		<div class="clearfix">&nbsp;</div>
		
		<div id="search-box">
			<h2 class="hide">Cerca nel sito</h2>
			<form id="form_search" method="get" action="http://www.greenreport.it/">
	<fieldset>
		<label class="hide" for="form_search_input">Cosa vuoi cercare?</label>
		<input type="text" size="10" name="s" id="form_search_input" value="" placeholder="Cerca nel sito" /><input type="submit" class="button" value="Cerca" title="Inizia la ricerca" />
	</fieldset>
</form>
<!-- #form_search -->
		</div>
		<!-- #search-box -->

				
			<div id="sidebar-right-widget-area-blue" class="for-widgets">
				<div id="zakigreenpartnerswidget-2" class="widget-container zakiGreenPartnersWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/partner/">Comunicazioni dai partners</a></h2></div><!-- .widget-head --><div class="widget-content">								
				<script type="text/javascript">
					jQuery(window).load(function(){
						var lenScroller = jQuery('#zakigreenpartnerswidget-2-scroller > div').length;
						if(lenScroller > 1) {
							jQuery('#zakigreenpartnerswidget-2-scroller').bxSlider({
								mode: 'fade',
								auto: true,
								pager: true,
								controls: false,
								pause: 6000,
								pagerSelector: jQuery('#zakigreenpartnerswidget-2-pager')
							});
						}
										
						jQuery('#zakigreenpartnerswidget-2').addClass('widget-blue-1');
											});
				</script>
				
				<div id="zakigreenpartnerswidget-2-scroller" class="zakiGreenPartnersWidgetScroll">
										<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/rimateria-spa/">RIMateria SpA</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/rimateria-ok-della-regione-ai-nuovi-spazi-della-discarica/">Rimateria, ok della Regione ai nuovi spazi della discarica</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/comune-di-castiglione-della-pescaia-e-sei-toscana-insieme-a-difesa-del-mare-2/">Comune di Castiglione della Pescaia e Sei Toscana insieme a difesa del mare</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/con-sei-toscana-la-pulizia-si-fa-a-140-c-iniziati-i-lavori-di-igienizzazione-a-vapore-con-un-macchinario-di-ultima-generazione-in-diversi-comuni-del-territorio-servito/">Con Sei Toscana la pulizia si fa a 140 C°: iniziati i lavori di igienizzazione a vapore con un macchinario di ultima generazione in diversi Comuni del territorio servito</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sei-toscana/">SEI Toscana</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/proseguono-gli-incontri-pubblici-promossi-da-sei-toscana-e-i-comuni-per-illustrare-i-nuovi-sistemi-di-raccolta-3/">Proseguono gli incontri pubblici promossi da Sei Toscana e i Comuni per illustrare i nuovi sistemi di raccolta</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/sienambiente/">Sienambiente</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/orti-urbani-di-san-miniato-limpegno-di-sienambiente/">Orti urbani di San Miniato, l’impegno di Sienambiente</a></p>
                    	</div>         
	                </div>
	                					<div>
                    	                    	<div>
                    		<h2><a href="http://www.greenreport.it/partner/rimateria-spa/">RIMateria SpA</a></h2>
                    		<p><a href="http://www.greenreport.it/news-partner/chiusura-indagini-su-traffico-rifiuti-rimateria-conferma-sua-estraneita/">Chiusura indagini su traffico rifiuti: Rimateria conferma sua estraneità</a></p>
                    	</div>         
	                </div>
	                		        </div>
		        <div id="zakigreenpartnerswidget-2-pager" class="zakiGreenPartnersWidgetPager"></div>
		        								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-19" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">Eco² &#8211; Ecoquadro</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-19').addClass('widget-green-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/ocse-ecco-come-si-posizionano-gli-adulti-italiani-alla-sfida-dellapprendimento/">Ocse, ecco come si posizionano gli adulti italiani alla sfida dell'apprendimento</a></h2>
					<a href="http://www.greenreport.it/rubriche/ocse-ecco-come-si-posizionano-gli-adulti-italiani-alla-sfida-dellapprendimento/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/04/apprendimento-adulti-ocse-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/eco2-ecoquadro/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-21" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/extra-terrestre/">greenreport.it e il manifesto insieme sull&#8217;ExtraTerrestre</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-21').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/lo-sciopero-dei-giovani-coglie-litalia-impreparata-il-piano-nazionale-energia-e-clima-non-e-abbastanza/">Lo sciopero dei giovani coglie l’Italia impreparata: il Piano nazionale energia e clima non è abbastanza</a></h2>
					<a href="http://www.greenreport.it/rubriche/lo-sciopero-dei-giovani-coglie-litalia-impreparata-il-piano-nazionale-energia-e-clima-non-e-abbastanza/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2019/03/sciopero-giovani-clima-roma-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/extra-terrestre/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-2" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">Cospe &#8211; cooperazione sostenibile</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-2').addClass('widget-pink-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/17-aprile-giornata-mondiale-della-lotta-contadina/">17 aprile, Giornata mondiale della lotta contadina</a></h2>
					<a href="http://www.greenreport.it/rubriche/17-aprile-giornata-mondiale-della-lotta-contadina/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/04/specie-agricole-tradizionali-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/cooperazione-sostenibile/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-22" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">Ecogiuristi – Il punto sulle norme ambientali</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-22').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/tari-e-rifiuti-da-imballaggio-i-secondari-e-i-terziari-sono-assimilabili-dopo-il-dlgs-152-2006/">Tari e rifiuti da imballaggio: i secondari e i terziari sono assimilabili dopo il Dlgs 152/2006?</a></h2>
					<a href="http://www.greenreport.it/rubriche/tari-e-rifiuti-da-imballaggio-i-secondari-e-i-terziari-sono-assimilabili-dopo-il-dlgs-152-2006/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2013/06/legge-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/ecogiuristi-il-punto-sulle-norme-ambientali/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-4" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/recensioni/">Recensioni </a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-4').addClass('widget-piombo-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/lenergia-sotto-i-nostri-piedi-spiegata-bene-la-geotermia/">L'energia sotto i nostri piedi, spiegata bene: la geotermia</a></h2>
					<a href="http://www.greenreport.it/rubriche/lenergia-sotto-i-nostri-piedi-spiegata-bene-la-geotermia/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2018/10/la-geotermia-il-mulino-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/recensioni/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-3" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">Verso la scienza della sostenibilità</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-3').addClass('widget-gray-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/">L'economia della "ciambella": come rendere operativa la sostenibilità</a></h2>
					<a href="http://www.greenreport.it/rubriche/leconomia-della-ciambella-rendere-operativa-la-sostenibilita-2/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2017/09/economia-della-cimabella-234x80.jpg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/verso-la-scienza-della-sostenibilita/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="zakigreenrubrichewidget-20" class="widget-container zakiGreenRubricheWidget"><div class="widget-head"><h2 class="widget-title"><a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">Greenreport on air – l’economia verde in radio</a></h2></div><!-- .widget-head --><div class="widget-content">				
								
				<script type="text/javascript">
					jQuery(window).load(function(){
						jQuery('#zakigreenrubrichewidget-20').addClass('widget-ciano-1');
					});
				</script>
								
				<div class="zakiGreenRubricheWidgetBox">
					<h2><a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/">Radio LatteMiele – Vele spiegate</a></h2>
					<a href="http://www.greenreport.it/rubriche/radio-lattemiele-vele-spiegate/"><img width="234" height="80" src="http://www.greenreport.it/wp-content/uploads/2016/10/radio-lattemiele-234x80.jpeg" class="attachment-widget-landscape size-widget-landscape wp-post-image" alt="" /></a>
				</div>
				<div class="zakiGreenRubricheWidgetArchive">
					<a href="http://www.greenreport.it/nome-rubrica/greenreport-on-air-leconomia-verde-in-radio/">&raquo; Archivio</a>
				</div>
								
				</div><!-- .widget-content --></div><div id="enhancedtextwidget-2" class="facebook-like-box widget-gray-1 widget-container widget_text enhanced-text-widget"><div class="widget-head"><h2 class="widget-title">Facebook</h2></div><!-- .widget-head --><div class="widget-content"><div class="textwidget widget-text"><script type="text/javascript">							//<![CDATA[
document.write('<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fgreenreportit%2F253597776466&amp;send=false&amp;layout=standard&amp;width=238&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:80px;" allowTransparency="true"></iframe>');
//]]>
</script></div></div><!-- .widget-content --></div><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<div style="margin-bottom: 10px;"><ins data-revive-zoneid="6" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins></div>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script><div id="text-7" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-8" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			
			</div>
						
			<div id="sidebar-right-widget-area-white" class="for-widgets">		
				<div id="text-3" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div><div id="text-6" class="widget-container widget_text"><div class="widget-head"><h2 class="widget-title"> </h2></div><!-- .widget-head --><div class="widget-content">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="965e427eab1a315fa0210b2acbd34451"></ins>
<script async src="//www.greenreport.it/ads/www/delivery/asyncjs.php"></script></div>
		</div><!-- .widget-content --></div>			</div>
			<!-- #sidebar-right-widget-area-white .for-widgets -->

				
	</div>
	<!-- .inner -->	
	
</aside>
<!-- #column-right .column -->

						
						<div class="clearfix">&nbsp;</div>
					
					</div>
					<!-- .inner -->
					
				</div>
				<!-- .wrapper -->
		
			</div>
			<!-- #middle-->
		
		</div>
		<!-- #container -->
		
		<footer id="footer">
		
			<div class="wrapper">
				
				<nav id="nav-colophon">
					<ul id="menu-menu-footer" class="inline-block"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://www.greenreport.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.greenreport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="http://www.greenreport.it/faq/">FAQ</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a href="http://www.greenreport.it/greentoscana">Green Toscana</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://www.greenreport.it/contatti/">Contatti</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.zaki.it">Credits</a></li>
</ul>					<ul style="margin: 0 9px;">
						<li style="background-position: left center; padding: 0 11px;">
							<a href="//www.iubenda.com/privacy-policy/422971" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a>						</li>
					</ul>
				</nav>
				<!-- #nav-colophon -->
				
				<div id="disclaimer">
					<div class="post">
						<p style="text-align: center;">Testata giornalistica iscritta al numero 1/06 al registro stampa del Tribunale di Livorno con provvedimento del Presidente del Tribunale del 3/1/2006<br />
Greenreport società cooperativa editore, P.IVA 01884590496 &#8211; web development: <a href="https://www.zaki.it" target="_blank" rel="noopener">www.zaki.it</a></p>
					</div>
					<!-- .post -->
				</div>
				<!-- #disclaimer -->
				
			</div>
			<!-- .wrapper -->
			
		</footer>
		<!-- #footer -->
		        
        <script type='text/javascript' src='http://www.greenreport.it/wp-content/plugins/zaki-green-partners/bxSlider/jquery.bxslider.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-content/themes/zaki/js/jquery.validate.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
<script type='text/javascript' src='http://www.greenreport.it/wp-includes/js/wp-embed.min.js?ver=1a3aa9a7ffa20093abc2e6caa31190d9'></script>
        
		<!--
        <script class="" type="text/javascript">// <![CDATA[
			var WRP_HOST = 'moveup.solution.weborama.fr';
			var WRP_ID = 482727;
			var WRP_SECTION = 'Home';
			var WRP_SUBSECTION = '';
			document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js"></scr'+'ipt>');
        // ]]></script>
		-->    
				
	</body>
</html>